Register with your Envato account

Support forums

Homepage Support Polaris WooCommerce issue with woocomerce column and attribute url display

issue with woocomerce column and attribute url display

Homepage Support Polaris WooCommerce issue with woocomerce column and attribute url display

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #10553
    sanchitajaiswal
    Participant

    Hi,

    we have set Attribute = Season and Term = Autumn

    Now when we are trying for the url of the attribute it is showing 404 error.

    Pls. help urgently ..

    Thanks,

    Piyush

    Attachments:
    You must be logged in to view attached files.
    #10559
    planetshine
    Keymaster

    Hey,

    Try going to Products > Attributes and select the Season attribute. Then check “:Enable archives?” and save. That should help.

Viewing 2 posts - 1 through 2 (of 2 total)
You must have active support license to create new replies.

Learn more about Renewing Item Support and Themeforest Item Support Policy.

By continuing to use the site, you agree to the use of cookies. more information

The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.

Close